آموزش فعال کردن ابزارک‌های کلاسیک وردپرس

همانطور که میدونید وردپرس از نسخه 5.8 به بعد خود با معرفی ویرایشگر گوتنبرگ تغییرات زیادی رو در محیط مدیریت وردپرس ایجاد کرد که از جمله اونا بخش ابزارک ها بود . اگر مایل هستید از ابزارک های قدیمی استفاده کنید کافیه افزونه ای که براتون گذاشتم رو نصب کرده و به سادگی به محیط ویرایش ابزارک کلاسیک برگردید . این افزونه در مخزن وردپرس با بیش از دو میلیون نصب فعال نیازمند وردپرس نسخه 4.9 به بالا هست .

نام فایل : افزون ابزارک کلاسیک

رمز فایل : ندارد

منبع : مخزن وردپرس


دیدگاه‌ها

دیدگاهتان را بنویسید

نشانی ایمیل شما منتشر نخواهد شد. بخش‌های موردنیاز علامت‌گذاری شده‌اند *